hoogle 5.0.17.3

5 Reverse deps Accepted versions
activehs >=5.0 && <5.1
bhoogle >=5.0.17.3 && <5.0.18.0
hoobuddy >=4.2.34
hoogle-index >=4.2 && <4.3
lambdabot-haskell-plugins >=4.2