hoauth2 1.8.3

6 Reverse deps Accepted versions
gitit >=1.3.0 && <1.8
google-oauth2 -any
snaplet-customauth >=1.7.0 && <1.8.0
snaplet-oauth >=0.2.6 && <0.2.7
wai-middleware-auth >=0.5.0
yesod-auth-oauth2 >=1.3.0 && <1.8