haskoin-node 0.6.1

2 Reverse deps Accepted versions
haskoin-store -any
haskoin-wallet >=0.3 && <0.5