happstack-jmacro 7.0.11

3 Reverse deps Accepted versions
clckwrks >=7.0 && <7.1
happstack-authenticate >=7.0 && <7.1
happstack-yui ==7.0.*