haddock-library 1.4.2

6 Reverse deps Accepted versions
exherbo-cabal >=1.0 && <1.6
haddock-api ==1.4.*
haskell-docs -any
hdocs ==1.4.* && ==1.2.*
leksah-server >=1.2.0 && <1.3
pandoc >=1.1 && <1.5