haddock-api 2.21.0

9 Reverse deps Accepted versions
dash-haskell >=2.15.0
ghc-imported-from -any
haddock ==2.21.0
haddocset >=2.15
haskell-docs ==2.18.* && ==2.17.* && ==2.16.* && ==2.15.*
hdocs ==2.21.* && (>=2.20.0 && <2.21.0) && (>=2.18.0 && <2.20.0) && (>=2.17.0 && <2.18.0) && >=2.16.0 && <2.17.0
hsdev >=2.17.4
ide-backend-server ==2.15.* && ==2.16.*
language-ninja >=2.17 && <2.18