hackage-security 0.5.2.2

3 Reverse deps Accepted versions
cabal-install >=0.5.2.2 && <0.6
hackage-repo-tool >=0.5 && <0.6
hackage-security-HTTP >=0.5 && <0.6