gi-javascriptcore 4.0.12

4 Reverse deps Accepted versions
gi-webkit ==3.0.*
gi-webkit2 ==4.0.*
gi-webkit2webextension ==4.0.*
jsaddle-webkitgtk >=3.0.6 && <3.1