gi-gtk 3.0.13

11 Reverse deps Accepted versions
gi-gtk-hs >=3.0.6 && <3.1
gi-gtkosxapplication ==3.0.*
gi-gtksource ==3.0.*
gi-vte ==3.0.*
gi-webkit ==3.0.*
gi-webkit2 ==3.0.*
gi-webkit2webextension ==3.0.*
jsaddle-webkitgtk >=3.0.6 && <3.1
reactive-banana-gi-gtk >=3.0.11 && <3.1
tianbar -any
vcsgui >=3.0.6 && <3.1