ghc-lib-parser 8.8.1.20191204

4 Reverse deps Accepted versions
ghc-lib ==8.8.1.20191204
ghc-syntax-highlighter >=8.8.1 && <8.8.2
now-haskell -any
ormolu ==8.8.1