generics-sop 0.3.1.0

30 Reverse deps Accepted versions
ansi-pretty >=0.1 && <0.4
backprop -any
basic-sop >=0.2 && <0.4
binary-tagged >=0.1 && <0.4
bloodhound >=0.2 && <0.4
cron >=0.2
deepseq-bounded ==0.1.*
dynamodb-simple -any
exhaustive >=0.1 && <0.4
flowdock-rest ==0.1.*
generics-sop-lens >=0.1 && <0.4
getopt-generics >=0.1 && <0.4
hasql-generic >=0.2 && <0.3
hermes -any
json-sop >=0.2 && <0.4
leaky ==0.1.*
lens-sop >=0.2 && <0.4
mailchimp >=0.2 && <0.3
pagerduty >=0.2.0.0
postgresql-named ==0.3.*
postgresql-simple-sop >=0.2 && <0.3
pretty-sop >=0.2 && <0.4
records-sop ==0.3.*
servant-client >=0.1.0.0 && <0.4
squeal-postgresql >=0.3.1.0 && <1
swagger2 >=0.2 && <0.4
threepenny-editors -any
tree-diff >=0.3.1.0 && <0.4
uri-bytestring >=0.2
yaml-combinators >=0.2.5