foreign-store 0.2

5 Reverse deps Accepted versions
acme-everything -any
halive -any
hs-di -any
nvim-hs -any
rapid >=0.2 && <1