failable 1.2.4.0

2 Reverse deps Accepted versions
strongswan-sql >=1.1 && <1.3
ttl-hashtables >=0.1.0.0 && <2.0