envy 2.1.0.0

11 Reverse deps Accepted versions
envy-extensible >=2.1
hal >=1.5.1.0 && <2
hedis-envy >=2.1
ipfs -any
magicbane -any
network-messagepack-rpc-websocket -any
postgresql-simple-opts -any
rfc-env >=1.5
skews -any
tonaparser >=1.5
wss-client -any