diplomacy 0.1.0.0

1 Reverse dep Accepted versions
diplomacy-server >=0.1 && <0.2