dhall-json 1.5.0

3 Reverse deps Accepted versions
dhall-fly >=1.5.0 && <1.6
dhall-lsp-server >=1.4 && <1.6
hpack-dhall >=1.2.4