deriving-compat 0.3.5

2 Reverse deps Accepted versions
hnix >=0.3 && <0.4
text-show >=0.3.4 && <1