configurator-pg 0.1.0.3

1 Reverse dep Accepted versions
postgrest >=0.1 && <0.2