configurator-ng 0.0.0.1

1 Reverse dep Accepted versions
postgrest ==0.0.0.1