config-schema 0.5.0.1

1 Reverse dep Accepted versions
glirc >=0.4 && <0.6