conduit 1.2.9

354 Reverse deps Accepted versions
ac-machine-conduit >=1.0 && <1.1
alpino-tools ==0.4.*
amazon-products >=1.1 && <1.2
amazonka >=1.1
amazonka-core >=1.1
amazonka-s3-streaming >=1.2.8 && <1.3
amazonka-test >=1.1
ampersand >=1.2 && <1.3
amqp-conduit >=1.2
AppleScript <0.3
approx-rand-test >=0.4 && <1.1
ascii85-conduit ==1.0.*
atndapi -any
atom-conduit -any
authenticate >=0.5
autonix-deps >=1.2
autonix-deps-kf5 ==1.2.*
aws >=1.1 && <1.3
aws-dynamodb-conduit >=1.2 && <1.3
aws-dynamodb-streams >=1.2.0
aws-elastic-transcoder >=0.5
aws-kinesis >=1.1
aws-kinesis-client >=1.2.3.1
aws-kinesis-reshard >=1.2.3
aws-sdk >=1.1.0
aws-sdk-xml-unordered >=1.1.0
aws-simple >=1.2
aws-sns >=1.1
azure-acs -any
azure-servicebus >=1.1 && <1.2
azurify >=0.5.2.2
b9 >=1.2.8
bbi >=1.2.0.0
BCMtools -any
beam -any
bert >=1.0
binary-conduit >=1.1 && <1.3
BiobaseFasta ==0.5.*
BiobaseTurner >=0.5
bioinformatics-toolkit -any
biostockholm ==0.4.*
bitcoin-api-extra -any
bits-conduit ==0.5.*
bittorrent >=1.0
BlastHTTP -any
buildwrapper -any
Buster ==0.5.*
bzlib-conduit >=0.5 && <1.3
cab >=1.1
cabal-src >=1.1
cassava-conduit ==1.2.*
cassy >=1.1 && <1.2
cereal-conduit >=1.0.0 && <1.3
cereal-io-streams -any
cereal-streams -any
classy-prelude-conduit >=1.0 && <1.3
coinbase-exchange -any
conduit-audio -any
conduit-audio-lame -any
conduit-audio-samplerate -any
conduit-audio-sndfile -any
conduit-combinators >=1.2.8
conduit-connection >=1.1 && <1.3
conduit-extra >=1.1 && <1.3
conduit-find -any
conduit-iconv >=1.1 && <1.3
conduit-merge >=1.2.6.6 && <1.3
conduit-network-stream -any
conduit-parse -any
conduit-resumablesink >=1.0.5 && <1.1
conduit-tokenize-attoparsec >=1.1 && <1.3
couchdb-conduit ==0.5.*
cpio-conduit -any
cqrs-sqlite3 >=1.0 && <2 && >=0.5 && <0.6
cqrs-test >=1.0 && <2
craft -any
crc -any
credentials >=1.2
credentials-cli >=1.2
crypto-conduit >=1.0 && <1.3
cryptohash-conduit -any
cryptonite-conduit -any
csv-conduit >=1.0 && <2.0
CurryDB >=0.5
cypher -any
d-bus >=1.1
decoder-conduit ==1.0.*
dice-entropy-conduit >=1.1.7
dingo-core >=0.2 && <0.3
DnaProteinAlignment -any
dns >=1.1
docker -any
dockercook >=1.1
dropbox-sdk ==0.5.*
dynamodb-simple -any
editor-open >=1.2.3
engine-io-yesod >=1.1 && <1.3
EntrezHTTP -any
esqueleto >=1.1
eurofxref ==0.5.*
fb >=1.1 && <1.3
feed-crawl -any
feed-gipeda -any
find-conduit -any
fluent-logger -any
fluent-logger-conduit >=1.1
fold-debounce-conduit >=1.2.4 && <1.3
fsnotify-conduit -any
ftp-conduit >=0.4.0 && <0.5.0
gc-monitoring-wai -any
gist >=0.4 && <0.5
git-annex -any
gitlib >=1.1.0
gitlib-cmdline >=1.1.0
gitlib-libgit2 >=1.1.0
gitlib-s3 >=1.1.0
gitlib-test >=1.1.0
gitlib-utils >=0.5.5
gnss-converters -any
gogol >=1.1
gogol-core >=1.1
google-drive -any
gpx-conduit ==0.5.*
gridfs -any
hackage-mirror -any
haddocset >=1.0 && <1.3
hails -any
hascar >=1.2.6.6 && <1.3
haskdeep ==1.2.*
haskell-aliyun >=0.5
haskell-ftp ==0.5.*
haskell-spacegoo -any
haskoin-core >=1.2 && <1.3
haskoin-node >=1.2 && <1.3
haskoin-wallet >=1.2 && <1.3
hats -any
haxl-amazonka -any
haxl-facebook ==1.1.*
hdbi-conduit -any
hell >=1.1.2.1
hemokit >=1
hissmetrics ==1.0.*
hoodle-extra -any
hoogle -any
hOpenPGP >=0.5 && <1.3
hopenpgp-tools >=1.1
hops >=1
hs-pkpass ==0.5.*
hslogstash >=1.1.7 && <1.3
hstradeking >=1.0.12
html-conduit >=1.0 && <1.3
HTTP >=1.1 && <1.3
http-client-auth >=1.0
http-conduit >=1.1 && <1.3
http-conduit-browser -any
http-conduit-downloader -any
http-proxy >=1.2
http-reverse-proxy >=1.1
hunt-server-cli -any
hw-conduit -any
hw-json -any
hw-json-lens -any
hw-kafka-conduit -any
hw-succinct -any
hw-xml -any
hzulip ==1.2.*
iap-verifier >=1.2.4.2
ig >=1.1.0.0 && <1.3
imagesize-conduit >=1.1 && <1.3
imm -any
irc-client >=1.2 && <1.3
irc-conduit >=1.2 && <1.3
jammittools >=1.2.3.1 && <1.3
json-rpc -any
jsonrpc-conduit >=1.1 && <1.3
JunkDB >=1.0
JunkDB-driver-gdbm >=1.0
JunkDB-driver-hashtables >=1.0
kcd >=1.2.7
keiretsu ==1.1.*
keter >=1.1
lambdatwit -any
legion >=1.2.4 && <1.3
legion-discovery >=1.2.8 && <1.3
legion-extra >=1.2.8 && <1.3
leksah >=1.0.8 && <1.3
leksah-server >=1.0.8 && <1.3
libarchive-conduit >=1.2
libjenkins >=1.2
libssh2-conduit >=0.2.0
lio-simple -any
llvm-tools -any
lord >=1.0
lz4-conduit ==1.2.*
lzma-conduit >=0.4 && <1.3
macbeth-lib -any
machines >=1.0 && <1.3
mailgun >=1.1.0
mangopay ==1.2.*
markdown >=1.1
markdown-kate >=0.5.2.1
marvin >=1.2
masakazu-bot ==1.1.*
mediabus <1.3
mediabus-fdk-aac <1.3
mediabus-rtp <1.3
memcache-conduit -any
MFlow -any
mighttpd2 >=1.1
mime-mail-ses -any
minio-hs -any
mirror-tweet ==1.1.*
monad-classes -any
monad-logger >=1.0 && <1.3
msgpack-rpc >=1.2
murmur -any
MusicBrainz >=1.0.0
ndjson-conduit >=1.2
network-conduit-tls >=1.1
network-msgpack-rpc -any
notmuch-web -any
ntrip-client -any
nvim-hs -any
omnicodec ==1.0.*
OnRmt -any
open-symbology -any
opml-conduit -any
osdkeys -any
osm-conduit -any
osm-download >=0.5 && <0.6
pager >=1.2.3
pagerduty >1.1
patterns >=1.0.7.1
paypal-api ==0.5.*
pcap-conduit -any
persistent >=1.0
persistent-mongoDB >=0.5.3
persistent-mysql >=0.5.3
persistent-odbc >=1.0
persistent-postgresql >=0.5.3
persistent-relational-record >=1.0
persistent-sqlite >=0.5.3
persistent-zookeeper -any
pgdl -any
pgstream >=1.2.4 && <1.3
phoityne -any
phoityne-vscode -any
phone-push >=1.0.0
pipes-conduit (==0.2.*)
pipes-extra ==0.4.*
pontarius-xmpp >=1.2.4.2 && <1.3
powerqueue-distributed -any
project-template >=1.0 && <1.3
publicsuffixlistcreate >=0.5.0 && <0.6.0
pubnub >=1.1.0.2
push-notify >=1.0
req-conduit >=0.5.5 && <1.3
rss-conduit -any
rtcm -any
samtools-conduit >=1.1
sandi ==1.2.*
sbp -any
sbp2udp -any
scion-browser >=1.0
scrz >=0
second-transfer >=1.2.4 && <1.3
selenium-server -any
seqloc-datafiles -any
serf -any
shell-conduit -any
simple-conduit -any
simple-sendfile -any
skylark-client -any
sloane >=1
smtps-gmail -any
snappy-conduit >=1.0
soap -any
socketio >=1.1 && <2.0
sproxy2 -any
sssp >=0.5
stack >=1.2.4
stack-run >1.1 && <1.3
stackage-cli -any
stackage-curator -any
stackage-metadata ==1.2.*
stm-conduit >=1.0 && <1.3
stm-firehose >=1.2 && <1.3
stomp-conduit >=1.0.8
stomp-queue >=1.2.3.1
store >=1.2.3.1
stutter >=1.2.9 && <1.3
tablestorage -any
tagstream-conduit >=1.2
tamarin-prover ==1.0.*
tcache-AWS -any
textocat-api ==1.2.*
thumbnail-plus >=1.1
time-warp >=1.2.7
tkyprof >=1.0 && <1.3
twhs -any
twitter-conduit >=1.1
typed-process -any
vector-conduit >=0.5 && >=0.4 && <0.5
wai-app-file-cgi >=1.1
wai-conduit -any
wai-lite >=0.5
wai-middleware-cache >=0.5 && <0.6
wai-middleware-cache-redis >=0.5 && <0.6
wai-middleware-consul -any
wai-static-cache -any
wai-static-pages -any
wai-util -any
warp-tls-uid ==1.0.*
welshy ==1.0.*
wire-streams -any
withdependencies ==1.2.*
wolf -any
wsdl -any
wybor >=1.1
xinput-conduit -any
xls >=1.1 && <1.3
xlsior -any
xlsx >=1.0.0
xlsx-templater ==0.4.*
xml-conduit >=1.0 && <1.3
xml-conduit-parse -any
xml-html-qq -any
xml2json ==0.5.*
xournal-parser >1
Yablog ==0.5.*
yackage -any
yahoo-finance-conduit >=1.1 && <1.3
yaml >=1.1.0 && <1.3
yesod -any
yesod-auth -any
yesod-auth-fb >=1.0 && <1.3
yesod-bin >=1.2
yesod-content-pdf -any
yesod-core >=1.2
yesod-eventsource >=0.5 && <1.3
yesod-fb -any
yesod-mangopay ==1.2.*
yesod-persistent -any
yesod-s3 >=1.1
yesod-sitemap -any
yesod-static >=0.5
yesod-test-json -any
yesod-websockets >=1.0.15.1
yxdb-utils -any
zendesk-api ==1.0.*
zeromq3-conduit -any
zim-parser -any
zip >=1.1 && <2.0
zip-conduit >=1.1 && <1.3