clash-lib 1.0.0

4 Reverse deps Accepted versions
clash-ghc >=1.0 && <1.1
clash-systemverilog >=0.7 && <0.8
clash-verilog >=0.7 && <0.8
clash-vhdl >=0.7 && <0.8