bower-json 1.0.0.1

2 Reverse deps Accepted versions
acme-everything -any
purescript >=1.0.0.1 && <1.1