boomerang 1.4.5.2

7 Reverse deps Accepted versions
happstack-authenticate >=1.4 && <1.5
happstack-yui ==1.3.*
itanium-abi -any
liblawless >=1.4.5.2 && <1.5
llvm-analysis -any
userid >=1.4 && <1.5
web-routes-boomerang >=1.4 && <1.5