bloodhound 0.14.0.0

4 Reverse deps Accepted versions
bloodhound-amazonka-auth >=0.11
katip-elasticsearch >=0.11.0.0 && <0.13
log -any
log-elasticsearch >=0.11.1 && <0.13