bitcoin-script 0.11.1

3 Reverse deps Accepted versions
bitcoin-api -any
bitcoin-tx -any
burnt-explorer >=0.9 && <0.10