beam-migrate 0.3.2.1

2 Reverse deps Accepted versions
beam-postgres >=0.3 && <0.4
beam-sqlite >=0.3 && <0.4