authenticate 1.3.3.2

7 Reverse deps Accepted versions
apiary-authenticate >=1.3.2.10 && <1.4
hails -any
happstack-authenticate ==1.3.*
twitter-enumerator >=0.9 && <0.11
wai-middleware-crowd >=1.3
yesod-auth >=1.3
yesod-auth-oauth2 >=1.3.2.7 && <1.4