apiary-session 1.4.0

2 Reverse deps Accepted versions
apiary-authenticate >=1.4 && <1.5
apiary-clientsession >=1.2 && <1.5