apiary-cookie 1.4.0

1 Reverse dep Accepted versions
apiary-clientsession >=1.2 && <1.5