apiary 2.0.2

13 Reverse deps Accepted versions
apiary-authenticate >=1.4 && <3.0
apiary-clientsession >=1.2 && <3.0
apiary-cookie >=1.4 && <3.0
apiary-eventsource >=1.1 && <3.0
apiary-helics >=1.4 && <3.0
apiary-http-client >=1.4 && <3.0
apiary-logger >=1.4 && <3.0
apiary-memcached >=1.4 && <3.0
apiary-mongoDB >=1.4 && <3.0
apiary-persistent >=1.4 && <3.0
apiary-purescript >=1.4 && <3.0
apiary-session >=1.4 && <3.0
apiary-websockets >=1.1 && <3.0