antiope-s3 7.0.4

4 Reverse deps Accepted versions
antiope-contract -any
cabal-cache >=7.0.1 && <8
hw-uri >=7.0.1 && <8
scan-metadata >=7.0.1