antiope-optparse-applicative 7.4.5

2 Reverse deps Accepted versions
cabal-cache >=7.4.4 && <8
hw-uri >=7.0.1 && <8