amazonka-sts 1.5.0

2 Reverse deps Accepted versions
aws-mfa-credentials >=1.4.5 && <1.5
machines-amazonka >=1.4.5 && <1.5