accelerate-llvm 1.2.0.0

5 Reverse deps Accepted versions
accelerate-bignum >=1.0
accelerate-blas >=1.1 && <1.3
accelerate-fft >=1.0 && <1.3
accelerate-llvm-native ==1.2.*
accelerate-llvm-ptx ==1.2.*