Newer dependencies for th-nowq

The following are the packages which have restrictive upper bounds. You can also view this information as a news feed so you can get automatic updates in your feed reader of choice.

th-nowq-0.1.0.2

template-haskell 2.14.0.0
time 1.9.2

View outdated dependency for all ancestor packages too.

Packages checked

th-nowq