Newer dependencies for hledger-ui

The following are the packages which have restrictive upper bounds. You can also view this information as a news feed so you can get automatic updates in your feed reader of choice.

hledger-ui-1.3

megaparsec 6.0.1

View outdated dependency for all ancestor packages too.

Packages checked

hledger-ui