Newer dependencies for directory

The following are the packages which have restrictive upper bounds. You can also view this information as a news feed so you can get automatic updates in your feed reader of choice.

foscam-directory-0.0.8

directory 1.3.1.4
doctest 0.13.0
trifecta 1.7.1.1

View outdated dependency for all ancestor packages too.

Packages checked

  1. directory
  2. directory-layout
  3. directory-listing-webpage-parser
  4. directory-tree
  5. foscam-directory
  6. gogol-admin-directory
  7. machines-directory
  8. mime-directory
  9. RollingDirectory